Ticket #11449 (closed defect: worksforme)

Opened 3 years ago

Last modified 3 years ago

[XO-1.75] There some black points around cursor.

Reported by: Andy Pei Owned by:
Priority: normal Milestone: Not Triaged
Component: not assigned Version: not specified
Keywords: Cc:
Action Needed: never set Verified: no
Deployments affected: Blocked By:
Blocking:

Description

1.Enter to sugar. 2.Observe the cursor and you will find some points around. 3.Open Activities,you also find the points.

Environment: OS883 & Q4C03 & EC 0.3.03.

Change History

Changed 3 years ago by Quozl

  • status changed from new to closed
  • resolution set to worksforme

Thanks. I remember seeing this on 11.3.0 os883 too, it was logged already, so this ticket is a duplicate of #11350.

Tested on 11.3.1 os10, no longer occurs. Therefore closing ticket as worksforme.

Andy, please test again with 11.3.1 build os10 or later, see http://build.laptop.org/11.3.1/os10/xo1.75/

Note: See TracTickets for help on using tickets.