Ticket #11450 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

[APP issue] Write Activity work abnormal.

Reported by: Andy Pei Owned by:
Priority: normal Milestone: Not Triaged
Component: not assigned Version: not specified
Keywords: Cc:
Action Needed: never set Verified: no
Deployments affected: Blocked By:
Blocking:

Description

1.Enter to sugar. 2.Open write activity and input some characters page by page. 3.When press up/down arrow key continually,system will hang up.

Environment: OS883 & Q4C03 & EC 0.3.03.

Change History

Changed 2 years ago by Quozl

  • status changed from new to closed
  • resolution set to duplicate

Thanks. Duplicate of #11321. Closing #11450. Also reproduces on 11.3.1 os10.

Note: See TracTickets for help on using tickets.