Opened 8 years ago

Closed 8 years ago

Last modified 6 weeks ago

#1892 closed defect (duplicate)

tracebacks in Journal.log

Reported by: Zack Owned by: tomeu
Priority: high Milestone:
Component: journal-activity Version:
Keywords: Cc: Zack
Blocked By: Blocking:
Deployments affected: Action Needed:
Verified: yes

Description

I am seeing several tracebacks in Journal.log. I am unsure if these should be separate issues, so I'll just attach the whole thing for now. This is occuring in build 482.

Attachments (1)

Journal.log (6.0 KB) - added by Zack 8 years ago.

Download all attachments as: .zip

Change History (6)

Changed 8 years ago by Zack

comment:1 Changed 8 years ago by tomeu

  • Resolution set to duplicate
  • Status changed from new to closed

This traceback is caused by #1833.

comment:2 Changed 8 years ago by Zack

  • Verified set

comment:3 Changed 8 years ago by coderanger

Adding reporter to CC list

comment:4 Changed 8 years ago by coderanger

  • Cc Zack added

Adding reporter to CC list

comment:5 Changed 6 weeks ago by Quozl

  • Cc changed from , Zack to Zack
  • Milestone Trial-2 deleted

Milestone Trial-2 deleted

Note: See TracTickets for help on using tickets.