Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#1893 closed defect (duplicate)

Debug messages and traceback in indexer.log

Reported by: Zack Owned by: dcbw
Priority: normal Milestone: Trial-2
Component: sugar-datastore Version:
Keywords: Cc: , Zack
Blocked By: Blocking:
Deployments affected: Action Needed:
Verified: no

Description

Filed on 'sugar' since there's no indexer component and I'm not sure where it should go. Log attached. Seen on build 482.

Attachments (1)

indexer.log (5.3 KB) - added by Zack 7 years ago.

Download all attachments as: .zip

Change History (4)

Changed 7 years ago by Zack

comment:1 Changed 7 years ago by tomeu

  • Component changed from sugar to datastore
  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #1882

comment:2 Changed 7 years ago by coderanger

Adding reporter to CC list

comment:3 Changed 7 years ago by coderanger

  • Cc Zack added

Adding reporter to CC list

Note: See TracTickets for help on using tickets.