Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#2016 closed defect (duplicate)

Arrow on firstboot screen is only hilighted when *not* moused over.

Reported by: Zack Owned by: dcbw
Priority: normal Milestone: Trial-2
Component: sugar Version:
Keywords: Cc: , Zack
Blocked By: Blocking:
Deployments affected: Action Needed:
Verified: no

Description

The arrow button on the firstboot screen seems like it should be hilighted when moused over, but the opposite is true.

Change History (3)

comment:1 Changed 7 years ago by jfuhrer

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #1993.

comment:2 Changed 7 years ago by coderanger

Adding reporter to CC list

comment:3 Changed 7 years ago by coderanger

  • Cc Zack added

Adding reporter to CC list

Note: See TracTickets for help on using tickets.