Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#2102 closed defect (duplicate)

Font in toolbar tabs change color randomly

Reported by: cmeadors Owned by: dcbw
Priority: normal Milestone: Not Triaged
Component: sugar Version:
Keywords: Cc: cmeadors
Blocked By: Blocking:
Deployments affected: Action Needed:
Verified: no

Description

Font in toolbar tabs change color randomly, I have seen mixed black and white, and green. The mixed white and black font color changes when I click on different tab. The green seems to alternate with white. This happens when other things in the UI change, but I can't purposefully make it change.

Change History (4)

comment:1 Changed 7 years ago by marco

  • Resolution set to fixed
  • Status changed from new to closed

X bug which will be fixed in the next image.

comment:2 Changed 7 years ago by JordanCrouse

  • Resolution fixed deleted
  • Status changed from closed to reopened

Please, people, lets try to be a little bit descriptive in our bug updates. Our goal is to inform each other, not just close bugs.

This is a duplicate of #1837. Go there to get all the details.

comment:3 Changed 7 years ago by JordanCrouse

  • Resolution set to duplicate
  • Status changed from reopened to closed

comment:4 Changed 7 years ago by coderanger

  • Cc cmeadors added

Adding reporter to CC list

Note: See TracTickets for help on using tickets.