Ticket #4533 (closed task: fixed)

Opened 6 years ago

Last modified 6 years ago

i18n POT L10n

Reported by: xavi Owned by: erikos
Priority: high Milestone: Update.1
Component: browse-activity Version:
Keywords: i18n L10n Cc:
Action Needed: Verified: no
Deployments affected: Blocked By:
Blocking:

Description

Latest POT file is needed to be included in Pootle (http://dev.laptop.org/translate). Please regenerate (or ensure) that the POT file is the latest, by doing

 ./setup.py genpot

Change History

Changed 6 years ago by jg

  • milestone changed from Never Assigned to Update.1

Changed 6 years ago by marco

  • status changed from new to closed
  • resolution set to fixed
Note: See TracTickets for help on using tickets.