Opened 7 years ago

Closed 7 years ago

Last modified 6 years ago

#5396 closed defect (duplicate)

usb stick doent show in journal - ship2 build

Reported by: yani Owned by: tomeu
Priority: high Milestone:
Component: journal-activity Version:
Keywords: Cc:
Blocked By: Blocking:
Deployments affected: Action Needed:
Verified: no

Description

It is quite common that when you plug a usb it doesnt show in the journal. However, it works fine in the virtual console, and you can umount it.

The bug smtimes occurs even after reboot.

Attachments (1)

logs.zip (55.7 KB) - added by yani 7 years ago.

Download all attachments as: .zip

Change History (4)

Changed 7 years ago by yani

comment:1 Changed 7 years ago by tomeu

  • Resolution set to duplicate
  • Status changed from new to closed

Dup of #5142.

comment:2 Changed 7 years ago by gnu

This is likely a duplicate of #5663, not #5142.

comment:3 Changed 6 years ago by gregorio

  • Milestone Never Assigned deleted

Milestone Never Assigned deleted

Note: See TracTickets for help on using tickets.